These pages cover Data Compare for Oracle versions 2.0 to 2.1. Help for other versions is also available.

Skip to end of metadata
Go to start of metadata
You must have the following to use Data Compare for Oracle:
  • Windows XP, Windows Server 2003, Windows Server 2008, Windows Vista, or Windows 7
  • Microsoft .NET Framework version 2.0 or later
  • No labels