These pages cover SQL Monitor 3, which isn't the latest version. Documentation for other versions is also available.

Skip to end of metadata
Go to start of metadata

SQL Monitor 4.1 and earlier versions contain a security vulnerability. This is fixed in SQL Monitor 3.10 and SQL Monitor 4.2.

For more information, see this page.

About SQL Monitor